EsperantoLand.de > eKurs > 1. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

amikino
labortablo
esperantistino
instruisto
hotelĉambro
enskribi
skribotablo
lingvisto
lernoĉambro

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. Marko estas en la [image].
  2. sidas sur seĝo.
  3. Instruisto [image]. Laboristo [image]. Lernanto [image].
  4. Marko kaj Ivo estas lernant [image] kaj sportist [image].
  5. La patro [image] Marko estas instruisto.
  6. La seĝo estas en [image] ĉambro.
  7. La libro estas li [image].
  8. Mia nomo est [image] Marko.

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Wer ist deine Freundin?

Schreibt deine Freundin Anna jetzt im Zimmer?

Arbeitet der Freund deines Vaters in einem Hotel?

Was ist auf dem Arbeitstisch in unserem Zimmer?

Ist ein Esperanto-Lernbuch auf deinem Tisch?

[prüfen] [lösen] [löschen]

weiter mit Lektion 2


EsperantoLand.de > eKurs > 2. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

eniri
enhavo
kunsido
malbona
kunveno
malfacila
maljuna
gepatroj
alveni
bonvena
gefratoj
trinkmono
neesperantisto
malami
kunlabori
geparolistoj

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. Marko havas amik [image] kaj amikin [image]. Ili estas amikoj [image].
  2. Li kuiras kaf [image] kaj ili trinkas ĝi [image] en nia hejmo.
  3. Ili iras [image] la hotelo.
  4. Ŝi vidas, [image] Marko amas ŝi [image].
  5. Ili havas facil [image] lernolibroj [image].

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Wie war dein altes Heim?

Welche Bücher hast du gelesen und sind sie gut?

Was machten Anna und Marko in Markos kleinem Zimmer?

Liest du gern Bücher über Liebe?

Wer wird mit dir zu deinem Heim gehen?

Wie sind die Augen deiner Freundin?

[prüfen] [lösen] [löschen]

weiter mit Lektion 3


EsperantoLand.de > eKurs > 2. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

antaŭĉambro
malamiko
malantaŭ
maljunulino
antaŭvidi
malrapida
trarigardi
gejunuloj
alporti
belulo
junulo
trinkejo
malmulte
finfine
malriĉulo
tagmanĝo
tralegi
malnova
laborejo
travidebla
trinkebla

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. Mia amiko akribas mult [image].
  2. Bela kelnerino estas belo [image].
  3. Ni havas multa [image] bela [image] afero [image].
  4. Ni kun [image] lernas en lerno [image].
  5. Miaj patroj [image] manĝas en manĝ [image].
  6. La kuko estas manĝa [image].

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Verstehen Kellner in großen Hotels viele Sprachen?

Weißt du, ob Anna ein neues Lied über einen Armen und eine Schöne mag?

Wo hast du den Alten und den Jungen gesehen, die einen großen Tisch getragen haben; ich suche sie (schon) lange.

Wie kam (geschah) es, dass du wieder ohne Geschwister zu uns gekommen bist?

Kannst du mit dem neuen Lehrbuch schnell genug Esperanto lernen, oder ist es dir schwer?

[prüfen] [lösen] [löschen]

weiter mit Lektion 4


EsperantoLand.de > eKurs > 4. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

enfali
ellabori
scivola
trilingva
reiri
enmeti
dektaga
elpreni
mlfermi
eldoni
eldonisto
interalie
interparoli
ĉeesti
revidi
reveni
internacia
piediri

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. Ana kaj Marko iris [image] la strato.
  2. Ili venis [image] kafejo, iris [image] tablo kaj vidis la patro [image] sidi [image] seĝo.
  3. Ana metis tri kukojn sur seĝ [image].
  4. Ŝi metis [image] poste la kukojn sur la tabl [image].

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Wann werde ich dich wiedersehen?

Wie lange lernst du die Internationale Sprache?

Wo ist mein neues Buch mit (den) Fotos?

Wohin gehst du nach dem Mittagessen?

Kann man die Tür des Zimmers schließen, wenn es kalt ist?

Wie lange bist du zornig, wenn man dir viel Geld wegnimmt?

[prüfen] [lösen] [löschen]

weiter mit Lektion 5


EsperantoLand.de > eKurs > 5. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

sinjorino
malmultekosta
ĉiutaga
intertempe
plenplena
nuntempe
ĉiuokaze
malhelpi
vendejo
edzino
ĉiujare
jarcento
kvarmonate
alveturi

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. Dankon, sinjoro. Nedank [image].
  2. Horo estas mallonga, tago estas [image] longa, monato estas [image] [image] longa.
  3. Mi legas pli multajn librojn [image] mia amiko.
  4. Mi sendis al mia amiko longajn leterojn, [image] li estis en Tokio.
  5. La libro estas leg [image].

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Kannst du ruhig lernen, wenn (während) jemand fröhlich singt?

Wer weiß, wann und wo wir uns wiedersehen werden?

Wie spät ist es jetzt?

Hat dir jemand geholfen, die Tür des alten Hauses zu öffnen?

Warum hast du keine Zeit, mir länger zuzuhören?

[prüfen] [lösen] [löschen]

weiter mit Lektion 6


EsperantoLand.de > eKurs > 6. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

leterportisto
hejmlando
altlernejo
grandsinjoro
iomete
entute
bonege
vespermanĝo
prizorgi
espereble
tutcerte
altkvalita
matenmanĝo
pripensi
depreni
loĝejo
treege
dufoje
multfoje
aliĝi
komenciĝi
sidiĝi
nomiĝi

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. La gepatroj ĉiam deziras, ke mi lern [image] mult [image].
  2. Mia amiko deziras, ke mi ir [image] kant [image] kun li.
  3. La patro volas, ke lia infano manĝ [image] kukon, [image] estas sur la tablo.
  4. Ni loĝas en malgranda ĉambr [image].
  5. Mi faris [image] maltrankvila, kiam mi vidis vin.
  6. Ĉiuj rimarkis, ke ŝi estas bela [image].

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Möchtest du (wünschst du), dass ich dir heute das neueste Buch über Kinderkrankheiten zeige?

Was möchtest du morgen frühstücken?

Weißt du, wann Marko ankommen wird, um fünf oder um acht Uhr?

Wann hast du bemerkt, dass mich die ganze Familie Wohltäter nennt?

War für dich das Büchlein nützlich, das ich dir vorgestern geschickt habe?

[prüfen] [lösen] [löschen]

weiter mit Lektion 7


EsperantoLand.de > eKurs > 6. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

rideg
tranokto
foriri
forlasi
ekde
formanĝi
forpreni
knabineto
laŭdire
laŭeble
saĝulo
ekscii
poŜtkarto
diableto
senutila
elkuri
ekami
ĝisnuna

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. Li trinkis rapidege sian matenan trink [image] por frue ven [image] al la lernejo.
  2. Mi ankoraŭ ne aŭdis nova [image].
  3. En tiu momento Marko kriis [image].
  4. Knabo, kiu ne amas aliajn geknabojn, havas [image] amikojn [image] amikinojn.

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Wird man bald in deiner Straße ein neues Postamt eröffnen, auf das du mehr als zwei Jahre gewartet hast?

Möchtest du, dass ich dir mein liebstes Foto zeige?

wo hast du dieses Kleid gekauft?

Wohin wirst du am Sonntag gehen, wenn es ein sonniger Tas ist (sein wird)?

Ist dein Bruder traurig oder zornig, weil er den ganzen Tag (lang) weder mit uns gelacht noch gesungen hat? (Verwende die Vorsilbe für beginnende Handlungen!)

Wo hast du das Wasser gelassen, das du selbst gebracht hast?

[prüfen] [lösen] [löschen]

weiter mit Lektion 8


EsperantoLand.de > eKurs > 8. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

subteni
malaperigi
elteni
utiligi
deteni sin
alivorte
kunordigi
sinteno
loĝigi
memorigi
plifortigi
renovigo
starigi
utiligebla
aperigi
forigi
devigi
senmorta
malplenigi
malesperigi
sciigi
kelkfoje
transdoni
superrigardo

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. Ni ordis [image] ĉion kaj transdonis al ili.
  2. Mi petas glason [image] kafo kaj iom [image] akvo.
  3. Doloris lin la kapo. Li malsaniis [image].
  4. La knabino ŝatas esti bela kaj pro tio ŝi belas [image] sian vizaĝon.

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Wer wird die Küche nach dem Mittagessen reinigen?

Was willst du trinken, Tee, etwas Kaffee, ein Glas Wasser, oder willst du nichts?

Weswegen hast du dich so plötzlich entschlossen, dein Zimmerchen zu erneuern und einige teure Bücher zu kaufen?

Wohin hast du die reinen Gläser für Wein hingegeben?

Gegen wen hat dein Sportklub vor zwei Wochen gespielt?

siehst du oft den Polizisten, der in der Wohnung über dir wohnt?

[prüfen] [lösen] [löschen]

weiter mit Lektion 9


EsperantoLand.de > eKurs > 8. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

nekredebla
organizado
informado
libervole
parolado
survoje
homaro
kredeble
kunvojaĝi
manĝaĵo
novaĵo
restado
vagonaro
ĉirkaŭaĵo
parolrajto
domaĉo
tiuokaze

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. Se mi havus tiom da mono kiom da ideoj, mi vojaĝus [image] ĉirkaŭ la mondo.
  2. En ĉiu vorto [image] mankas kelkaj vortoj.
  3. Homo, kiu longe rakontas [image] ĉe la manĝotablo, restos malsata.
  4. Li devis atenti kaj ne rajtis longe resti ekstere en pluvo. Tial li malvarmis [image].
  5. Li havas sian klaran ideon, sed li krdos ĉion, kion vi diros, [image] vi estus lia edzino.

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Was könnte deine Eltern am meisten erfeuen?

Wenn wenigstens du nach dem Lernen mit mit in das Stadtzentrum gehen würdest!?

Wohin möchtest du (deziri) reisen, wenndu genug Geld und Zeit hättest??

Planst du mit dem Auto nach paris zu reisen, (oder) scheint es dir nicht, dass es viel besser ist, mit dem zug zu fahren?

Warum werden gleiche Ideen von verschiedenen Menschen verschiednartig erklärt?

[prüfen] [lösen] [löschen]

weiter mit Lektion 10


EsperantoLand.de > eKurs > 10. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

verŝajne
tutsimple
neŭaleco
tiurilate
universaleco
ebleco
partopreni
plejparte
samtempe
anstataŭigi
elĵeti
finiĝi
informiĝi
kuiristino
solidareco
transformiĝi
transloĝiĝi
varmeco
translokiĝi
forĵeti
sinsekve
pasigi
troviĝi
daŭrigi
realigi

[prüfen] [lösen] [löschen]

B

Ergänze die Sätze / Kompletigu la frazojn

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

  1. En juno [image] oni havas ankaŭ belon [image].
  2. Malsimplajn laborojn ĉefoj devus plisimpli [image].
  3. En tiu aĝo li jam fariĝis klubo [image] de sporta klubo.
  4. Monon oni metas en monon [image].
  5. Sekvu la ekzemplon de la bonaj familioj [image].

[prüfen] [lösen] [löschen]

C

Übersetze und antworte / Traduku kaj respondu

Benutzen Sie statt der Esperantobuchstaben ĉ, ĝ, ĥ, ĵ, ŝ und ŭ die Schreibweise cx, gx, hx, jx, sx und ux.

Mach dich Freundschaft glücklicher als die Liebe?

Wie oft schreibst du Briefe an deine Freundinnen in Italien und Äthiopien?

Hat sich die Beziehung zwischen dir und deinem Lehrer geändert oder ist sie gleich geblieben?

Kannst (weißt) du jetzt schon gut genug Esperanto, so dass du es selbst verweden kannst?

[prüfen] [lösen] [löschen]

weiter mit Lektion 11


EsperantoLand.de > eKurs > 11. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

estraro
tagmeze
posttagmeze
malsata
interkonsenti
manĝilaro
vidpunkto
malfermilo
noktomezo
publikigi
pagigi
duflanka
aliflanke

[prüfen] [lösen] [löschen]

weiter mit Lektion 12


EsperantoLand.de > eKurs > 12. Stück

Übungen / Ekzercoj

A

Übersetze / Traduku

prezentaĵo
aĉulo
klarigi
pretigi
malsaĝaĵo
ĉiumomente
renkontiĝo
repaciĝi


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 1. Lektion

  • Aussprache
  • Betonung
  • Wortarten
  • Mehrzahl
  • Artikel
  • Ja/Nein
  • Fürwörter
  • Sein = Esti
  • Fragewörter
  • Ĉu?
  • Nachsilbe -ist
  • Nachsilbe -in

Aussprache

Esperanto hat eine buchstabengetreue Aussprache. Die Vokale (a, e, i, o, u) werden ausgesprochen wie in den Worten Tante, teste, Titel, Toto, Turnus. Die Vokale dürfen nicht gedehnt gesprochen werden. Der Halbvokal ŭ kommt nur in Verbindung mit a oder e vor (aŭto, aŭtoro, Eŭropo, neŭtrala). eŭ in diesen Wörtern wird nicht wie im Deutschen als "oj", sondern - wie geschrieben - als e mit nachklingendem schwachem u gesprochen. Das ŭ wird wie w in englisch water gesprochen. Bei den Konsonanten müssen stimmhafte und stimmlose Laute genau unterschieden werden. Das r soll, wenn möglich als gerolltes Zungenspitzen-r gesprochen werden, wie in einigen deutschen Dialekten, im Polnischen, Russischen, Italienischen oder Spanischen. Folgende Lautzeichen weichen von unserem Alphabet ab:

C | = z (citrono = Zitrone)
Ĉ | = tsch (puĉo = Putsch)
Ŝ | = sch (ŝafo = Schaf)
Ĵ | = stimmhaftes sch (ĵurnalo = Journal)
Z | = stimmhaftes s (rozo = Rose)
V | = w (vagono = Waggon)
Ĝ | = dsch (ĝangalo = Dschungel)
Ĥ | = ch (eĥo = Echo

International verbreitete Fremdwörter werden ins Esperanto übernommen und erhalten nur die entsprechende Esperantoschreibung und Endung: telefono, naturo, internacia

nach oben

Betonung

Die Betonung liegt auf der vorletzten Silbe. Nebeneinander stehende Vokale verschmelzen nicht, sondern bilden gesonderte Silben: Daher instru-i, mi-a, famili-o.

nach oben

Wortarten

Die Wortart erkennt man sofort an der Wortendung:

-o Hauptwort:
amiko - Freund, laboro - Arbeit, libro - Buch, skribo - Schrift
-i Zeitwort in der Grundform (Infinitiv)
labori - arbeiten, sidi - sitzen
-as Zeitwort in der Gegenwart
li sidas - er sitzt, ili laboras - sie arbeiten, mi lernas - ich lerne

nach oben

Mehrzahl

Die Mehrzahl wird bei Hauptwort und Eigenschaftswort durch Anfügen des "j" gebildet: amiko = Freund, amikoj = Freunde

nach oben

Artikel

Es gibt nur den bestimmten Artikel la, der für Ein- und Mehrzahl gleich ist (la amiko = der Freund, la amikoj = die Freunde, la ĉambro = das Zimmer). Der unbestimmte Artikel im Deutschen wird nicht übersetzt: Es ist ein Schreibtisch = Ĝi estas skribotablo.

nach oben

Ja/Nein

Die Antwort auf einfache Fragen lautet jes = ja oder ne = nein:

Jes, la patro estas en la ĉambro.
Ne, la libro ne estas sur la tablo.

Die Verneinung "ne" steht in der Regel vor dem Zeitwort.

nach oben

Fürwörter

Persönliche Fürwörter | Besitz anzeigende Fürwörter
mi = ich | mia = mein
vi = du | via = dein
li, ŝi, ĝi = er, sie, es | lia, ŝia, ĝia = sein, ihr
ni = wir | nia = unser
vi = ihr | via = euer
ili = sie | ilia = ihr

Sächliches Geschlecht haben nur Dinge und Tiere.

nach oben

Sein - Esti

Estas ist die Gegenwartsform des Zeitwortes esti - sein.

mi estas | = ich bin
vi estas | = du bist
li/ŝi/ĝi estas | = er/sie/es ist
ni estas | = wir sind
vi estas | = ihr seid
ili estas | = sie sind

nach oben

Fragewörter

Esperanto-Fragewörter beginnen mit ki-.

kiu? = wer? welcher?
kio? = was?

Kiu vi estas? = Wer bist du?
Kio estas sur la tablo? = Was ist auf dem Tisch?

nach oben

Ĉu?

Die Stellung der Satzteile ist im Esperanto frei - in der Regel wird die Reihenfolge Subjekt- Prädikat - Objekt bevorzugt. (Eine andere Reihenfolge dient meist der Hervorhebung des ersten Satzteils.) Während im Deutschen einfache Fragesätze durch Umstellung entstehen, wird im Espeanto ĉu vorangestellt und die ursprüngliche Wortreihenfolge erhalten.

Sie arbeiten jetzt. | Ili nun laboras.
Arbeiten Sie jetzt? | Ĉu ili nun laboras?
Unterrichtet die Mutter? | Ĉu la patrino instruas?

nach oben

Nachsilbe: -ist

zeigt den Beruf oder eine weltanschauliche Einstellung:

hotelisto = Hotelier, esperantisto = Esperantist, policisto = Polizist, socialisto = Sozialist

nach oben

Nachsilbe: -in

hat die Bedeutung "weiblich":

patr'o = Vater, patr'in'o = Mutter, lernantino = Schülerin, instruistino = Lehrerin

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 2. Lektion

  • Konjugation
  • Wortbildung
  • Akkusativ
  • Vorsilbe mal-
  • Vorsilbe ge-
  • Ke
  • Fürwörter
  • Eigenschaftswörter
  • Einige Höflichkeitsformen

Konjugation

Die Konjugation, der schwierigste Teil beim Sprachstudium, ist in Esperanto in kurzer Zeit erlernbar. Man ersetzt die Grundform-Endung "i" durch die entsprechende Zeitform-Endung.

Grundform -I:
esti = sein
Gegenwart -AS:
mi laboras | = ich arbeite
ni laboras | = du arbeitest
li/ŝi laboras | = er/sie arbeitet
ni laboras | = wir arbeiten
vi laboras | = ihr arbeitet
ili laboras | = sie arbeiten
Vergangenheit -IS:
mi laboris | = ich arbeitete oder ich habe gearbeitet
ni laboris | = du arbeitetest oder du hast gearbeitet
li/ŝi laboris | = er/sie arbeitete oder er/sie hat gearbeitet
ni laboris | = wir arbeiteten oder wir haben gearbeitet
vi laboris | = ihr arbeitetet oder ihr habt gearbeitet
ili laboris | = sie arbeiteten oder sie haben gearbeitet
Zukunft -OS:
mi laboros | = ich werde arbeiten
ni laboros | = du wirst arbeiten
li/ŝi laboros | = er/sie wird arbeiten
ni laboros | = wir werden arbeiten
vi laboros | = ihr werdet arbeiten
ili laboros | = sie werden arbeiten

Im Esperanto gibt es nur 3 Zeiten. Die Entsprechungen zu den deutschen zusammengesetzten Zeiten können mit vielfaltigeren Möglichkeiten als im Deutschen gebildet werden. Sie kommen jedoch so selten zur Anwendung, dass hier auf ihre Darstellung verzichtet wird. Für alle Personen in der Einzahl und in der Mehrzahl wird die gleiche Endung benützt.

(Mi estas = ich bin, vi estas = du bist, la patroj estas = die Väter sind . . . usw.)

Das unpersönliche "es" wird nicht übersetzt: Es regnet. = Pluvas. Es ist so. = Estas tiel.

nach oben

Wortbildung

Durch die Kenntnis von Fremdwörtern besitzt man bereits einen großen Esperanto-Wortschatz. An die Besonderheiten der Schreibung gewöhnt man sich rasch. Folgende Wörter zum Beispiel versteht jeder sofort: kvanto, kvalito, bazo, centro, katastrofo, krizo, kontroli, konsumi, kalkuli, korekti, protesti . . .

Neue Wörter können gebildet werden durch

  1. Änderungen der Wortendung (skribo, skriba, skribi)
  2. Wortverbindung (skribmaŝino, maŝinskribo)
  3. Wortbildungssilben (Vorsilbe - prefikso, Nachsilbe, sufikso) wie zum Beispiel: malbono, patrino

nach oben

Akkusativ

Esperanto kennt nur 2 Fälle: Nominativ und Akkusativ. Den Akkusativ bildet man mit der Endung -n.

Auf folgende Fragewörter folgt Akkusativ: Wen oder was (sehe ich)? Wohin (gehst du)?

Nominativ
Einzahl: | libro = das Buch (ist)
Mehrzahl: | libroj = die Bücher (sind)
Fürwort: | mi = ich
Akkusativ
Einzahl: | libron = das Buch (sehe ich)
Mehrzahl: | librojn = die Bücher (sehe ich)
Fürwort: | min = mich

Ĉu vi havas novan amikon? = Hast du einen neuen Freund?
Kiun libron vi havas? = Welches Buch hast du?

Wo im Deutschen Genitiv oder Dativ gebraucht werden, steht im Esperanto der Nominaitv in Verbindung mit einem Verhältniswort: das Buch des Vaters = la libro de la patro. Der Vater gibt ihr ein Buch. = La patro donas al ŝi libron.

nach oben

Vorsilbe: mal-

Gegenteil: amiko = Freund
malamiko = Feind
granda = groß
malgranda = klein

nach oben

Vorsilbe: ge-

Personen beiderlei Geschlechts (dabei muss immer die Pluralendung "j" zugefügt werden):

gepatroj = Eltern
gefratoj = Geschwister
gesinjoroj = Damen und Herren

nach oben

Ke

ke = dass

Mi ne komprenas, ke vi ne havas tempon.
Ich verstehe nicht, dass du keine Zeit hast.

Ĉu vi povas kompreni, ke li ne skribis?
Kannst du verstehen, dass er nicht schrieb?

nach oben

Fürwörter

Hinweisende Fürwörter beginnen mit ti-. Zwischen ki- und ti-Wörtern besteht eine Wechselbeziehung.

kiu - tiu (wer - der)
Kiu laboras, tiu havas monon. = Wer arbeitet, der hat Geld.

kio - tio (was - das)
Kio estas mia, tio estas anka&365; via. = Was mein ist, das ist auch dein.

kia - tia (wie - so)
Kia la patra, tia la filo. = Wie der Vater, so der Sohn.

kie - tie (wo - dort)
Kie vi manĝas, tie mi lernas. = Wo du isst, dort lerne ich.

kion - tion (was - das)
Kion mi volas, tion mi havas. = Was ich will, das habe ich.

nach oben

Eigenschaftswörter

enden auf -A

bela = schön, bona = gut, granda libro = ein großes Buch

nach oben

Einige Höflichkeitsformen

saluton = Guten Tag, Tschüss; bonvolu = bitte . . . (nehmen Sie, gehen Sie . . .); dankon = danke

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 3. Lektion

  • Umstandswörter
  • Per und Kun
  • Post
  • Malantaŭ
  • Befehlsform
  • Nachsilbe -ul
  • Nachsilbe -ej
  • Nachsilbe -ebl

Umstandswörter

Die abgeleiteten Umstandswörter haben die Wortendung -E.

bele | = schön
multe | = viel
forte | = stark
skribe | = schriftlich
poste | = nachher
kune | = zusammen

nach oben

Per und Kun

Kun = mit (zusammen) | Per = mit (mittels)
Li venis kun la amikino. | Ĉu vi venis per aŭto?
Er kam mit der Freundin. | Kommst du mit dem Auto?
Mi parolos kun li. | Li salutis per la mano.
Ich werde mit ihm sprechen. | Er grüßte mit der Hand.

nach oben

Post

post = nach

Post tri horoj li revenis. = Nach drei Stunden kam er zurück.
Ni foriris post li. = Wir gingen nach ihm fort.

nach oben

Malantaŭ

malantaŭ = nach (örtlich), hinter

Mi iras post vi. = Ich gehe nach dir. (zeitlich)
Mi iras malantaŭ vi. = Ich gehe hinter/nach dir. (örtlich)
Ŝi sidas malantaŭ la tablo. = Sie sitzt hinter dem Tisch.

nach oben

Befehlsform

Die Befehlsform des Zeitwortes hat die Wortendung -U.

Venu baldaŭ! = Komm bald!
Kantu! = Singe!
Manĝu nun! = Esse nun!

nach oben

Nachsilbe -ul

Person mit bestimmter Eigenschaft

grandulo = ein Großer, malbonulo = Schlimmer, junulo = Junger

nach oben

Nachsilbe -ej

Ort, Raum, Stelle:

lernejo = Schule, laborejo = Arbeitsplatz, haltejo = Haltestelle

nach oben

Nachsilbe -ebl

Möglichkeit, -bar, -lich:

manĝebla = essbar, videbla = sichtbar, kompreneble = selbstverständlich, natürlich, legebla = lesbar, eble = möglicherweise, vielleicht, malebla = unmöglich

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 4. Lektion

  • Zahlwörter
  • Akkusativ der Richtung
  • Das rückbezügliche Fürwort si
  • Sia
  • Meti
  • Vorsilbe re-

Zahlwörter

Die Zahlen befinden sich in der Wörterliste zu dieser Lektion. Wenn Sie sie gelernt haben, können Sie sie nach Wunsch kombinieren.

1 238: | mil du-cent tri-dek ok
153 837: | cent kvin-dek tri mil ok-cent tri-dek sep
Addieren: | 8 + 3 = 11 | ok plus tri estas dek-unu
Subtrahieren: | 15 - 6 = 9 | dek-kvin minus ses estas naŭ

nach oben

Akkusativ der Richtung

Die Bewegung in eine bestimmte Richtung (wohin?) wird durch die Akkusativendung -n angezeigt. In diesem Falle kommt auch nach einem Verhältniswort der Akkusativ. Logische Ausnahme: al, ĝis, tra (zu, bis, durch). Diese Wörter geben bereits dir Richtung an.

Mia amikino iris en la ĉambron.
Meine Freundin ging in das Zimmer.
Mi metis la libron sur la tablon.
Ich habe das Buch auf den Tisch gelegt.
Li falis en la akvon.
Er fiel ins Wasser.

nach oben

Das rückbezügliche Fürwort SI

Das rückbezügliche Fürwort si gebraucht man nur in der dritten Person Einzahl und Mehrzahl.

Mi lavas min. | = Ich wasche mich.
Vi lavas vin. | = Du wäschst dich.
Li/ŝi/ĝi lavas sin. | = Er/sie/es wäscht sich.
(Aber: Ŝi lavas ŝin. | = Sie wäscht sie/eine andere Frau.)
Ni lavas nin. | = Wir waschen uns.
Vi lavas vin. | = Ihr wascht euch.
Ili lavas sin. | = Sie waschen sich.
(Aber: Ili lavas ilin. | = Sie waschen sie/die anderen.)

nach oben

Sia

Sia = sein eigener, ihr eigener

Ŝi iris kun sia amikino en la teatron.
Sie ging mit ihrer Freundin ins Theater.
Li iris kun siaj amikoj en la parkon.
Er ging mit seinen Freunden in den Park.

nach oben

Meti

Meti ist ein Wort mit vielen Bedeutungen: setzen, stellen, legen, hintun, hineintun, z. B.

surmeti = auflegen; almeti = dazulegen; formeti = weglegen; enmeti = hineingeben

nach oben

Vorsilbe re-

wieder-, zurück-

revidi = wiedersehen; redoni = zurückgeben; reveni = zurückkommen; remeti = zurücklegen

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 5. Lektion

  • Tabellwörter
  • Korrelative
  • Ĉi
  • Komparativ, Superlativ
  • Nachsilbe -ind
  • Dum
  • Kioma

Tabellwörter

In Esperanto beginnen die Fragewörter mit ki-:

ki-u (Person und benannte Sache) | = wer
ki-o (unbenannte Sache) | = was
ki-e (Ort) | = wo
ki-am (Zeit) | = wann
ki-a (Eigenschaft) | = was für ein, wie
ki-el (Art und Weise) | = wie
ki-om (Menge) | = wie viel
ki-al (Grund) | = warum
ki-es (Besitz) | = wessen

nach oben

Korrelative

Es gibt noch weitere Reihen dieser Art. Sie stehen in Wechselbeziehung (Korrelation) zu den obigen Wörtern. Darum werden sie in Esperanto "korelativoj" genannt. Eine Tabelle dieser Wörter ist diesem Kurs als pdf-File beigegeben.

nach oben

Ĉi

Ĉi hat die Bedeutung "näher liegend".

tiu = jener | ĉi tiu = dieser (hier)
tie = dort | ĉi tie = hier
tio = das (dort) | ĉi tio = das hier
tien = dorthin | ĉi tien = hierher

nach oben

Komparativ, Superlativ

1. Steigerungsstufe: | pli bona = besser; pli bone = besser
2. Steigerungsstufe: | la plej bona = der beste; plej bone = bestens
Karlo estas bona kiel vi. | = Karl ist gut wie du.
Li estas pli granda ol mia frato. | = Er ist größer als mein Bruder.
Li estas la plej granda el ĉiuj. | = Er ist der größte von allen.
1. Stufe: | alta | hoch
2. Stufe: | pli alta (ol ŝi) | höher (als sie)
3. Stufe: | la plej alta (domo en la urbo) | das höchste (Haus der Stadt)

nach oben

Nachsilbe -ind

-wert, -würdig:

aminda = liebenswert; leginda = lesenswert; vidinda = sehenswürdig; nedankinde = nichts zu danken; bedaŭrinde = leider

nach oben

Dum

dum = während:

Ne parolu dum la manĝo.
Sprich nicht während des Essens.

Ne parolu, dum via patro parolas.
Sprich nicht, während dein Vater spricht.

Dum ŝ estis en la lernejo, li laboris en la ĉambro.
Während sie in der Schule war, arbeitete er im Zimmer.

nach oben

Kioma

Die Frage: Wie spät ist es? übersetzt man mit "Kioma horo estas?"

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 6. Lektion

  • Wunschsätze
  • Mögen
  • Je
  • Nachsilbe -et
  • Nachsilbe -eg
  • Nachsilbe -iĝ
  • Farti

Wunschsätze

Drückt der Hauptsatz Wunsch oder Gebot aus (wünschen, befehlen, bitten, verlangen usw.), muss im abhängigen Teilsatz die Befehlsform eingeleitet mit ke (dass) stehen.

Mi deziras, ke vi lernu. = Ich wünsche, dass du lernst!

nach oben

Mögen

ŝati = mögen, gern haben, schätzen

Mi ne ŝatas lerni.
Ich mag nicht lernen.

Mi ŝatas teon.
Ich mag Tee.

Mi ŝatas kafon, sed mi preferas (bevorzuge) teon.
Ich habe Kaffee gern, habe aber Tee lieber.

nach oben

Je

Je ist ein Verhältniswort ohne bestimmte Bedeutung. Es wird dort verwendet, wo man kein anderes geeignetes Verhältnis finden kann.

Mi revenos je la tria (horo).
Ich komme um drei Uhr zurück.

Je kioma horo vi venos?
Um wie viel Uhr wirst du kommen?

Je via sano!
Auf deine Gesundheit!

nach oben

Nachsilbe -et

Verkleinerung, Abschwächung:

libreto | = Büchlein
dometo | = Häuschen
beleta | = hübsch
eta | = winzig, klein

nach oben

Nachsilbe -eg

Vergrößerung, Verstärkung:

belega | = herrlich
homego | = Riese
varmega | = heiß
bonega | = ausgezeichnet
ege | = in hohem Maß
grandega | = riesig

nach oben

Nachsilbe -iĝ

werden, sich . . . machen:

interesiĝi | = sich interessieren
saniĝi | = gesund werden
proksimiĝi | = sich nähern
trankviliĝi | = sich beruhigen

nach oben

Farti

Der Satz "Wie geht es Ihnen (dir)?" wird mit "Kiel vi fartas?" übersetzt.

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 7. Lektion

  • Verneinung
  • Mem/Sola
  • Estas . . .-e
  • Vorsilbe ek-
  • Nachsilbe -aĵ

Verneinung

Ne parolu, sed laboru!
Sprich nicht, sondern arbeite!

Nek li nek ŝi respondis.
Weder er noch sie antwortete.

Li neniam ridas.
Er lacht nie.

Ŝi nenion diris, sed rapide foriris.
Sie sagte nichts, sondern ging schnell fort.

nach oben

Mem/Sola

Mi mem faris tion.
Ich habe das selbst gemacht.

Mi sola faris tion.
Ich habe das allein gemacht.

nach oben

Estas . . .-e

In solchen Sätzen folgt immer ein Umstandswort:

estas frue | = es ist früh
estas facile | = es ist leicht
estas bone | = es ist gut
estas necese | = es ist notwendig

Das unpersönliche "es" bleibt unübersetzt. Manchmal kamm man sogar "estas" weglassen:

Bone, ke vi venis.
Gut, dass du gekommen bist.

Malbone, ke vi ne povas veni.
Schlecht, dass du nicht kommen kannst.

nach oben

Vorsilbe: ek-

beginnende Handlung:

eksidi | = sich hinsetzen
ekstari | = aufstehen
ekkrii | = aufschreien
ekmanĝi | = beginnen zu essen

nach oben

Nachsilbe: -aĵ

konkrete Sache:

manĝaĵo | = Speise
trinkaĵo | = Getränk
sendaĵo | = Sendung
skribaĵo | = Schriftstück

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 8. Lektion

  • Da
  • Nachsilbe -ig
  • Nachsible -aĉ

Da

Da ist ein Verhältniswort bei Mengenangaben (Ein Teil aus einer größeren Menge):

glaso da akvo | = ein Glas Wasser
iom da tempo | = etwas Zeit
tiom da mono | = soviel Geld

nach oben

Nachsilbe: -ig

machen, in einen Zustand bringen, veranlassen:

beligi | = schön machen
forigi | = entfernen
ebligi | = ermöglichen

nach oben

Nachsilbe: -aĉ

äußere Verschlechterung, Wertlosigkeit, Untauglichkeit:

domaĉo | = Hütte, Kate
parolaĉo | = Kauderwelsch
ridaĉi | = grinsen

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 9. Lektion

  • Bedingungsform
  • Se/Kiam
  • Kvazaŭ
  • Nachsilbe -ad
  • Nachsilbe -ar
  • Nachsilbe -um

Bedingungsform

Die Bedingungsform (kondicionalo) des Zeitwortes hat die Endung -us:

Li certe redonus la monon, se li havus la eblon.
Sicherlich würde er das Geld zurück geben, wenn er die Mögllichkeit hätte.

Se mi havus tempon, mi restus pli longe.
Wenn ich Zeit hätte, würde ich länger bleiben.

nach oben

Se/Kiam

se | = wenn, falls (Bedingung)
kiam | = wann, als, wenn (zeitlich)

Se mi estus sana, mi estus tre feliĉa.
Wenn ich gesund wäre, würde ich sehr glücklich sein.

Kiam mi malsanis, (tiam) mi malmulte manĝis.
Als ich krank war, habe ich wenig gegessen.

Kiam la patro venos, (tiam) mi estos en la lito.
Wenn der Vater kommt, werde ich im Bett sein.

nach oben

Kvazaŭ

kvazaŭ = als ob, als wenn, wie:

Li rapidas kvazaŭ aŭto.
Er rennt wie ein Auto.

Vi sidas tie kvazaŭ vi estus riĉulo.
Du sitzt dort, als ob du ein Reicher Wärest.

Vi sidas kvazaŭ riĉulo.
Du sitzt wie ein Reicher.

nach oben

Nachsilbe: -ad

Dauer einer Handlung, hauptwörtlich gebrauchte Nennform:

parolado | = Rede
veturado | = Fahrt
la dormado | = das Schlafen
la irado | = das Gehen

nach oben

Nachsilbe: -ar

Sammelbegriff, Menge:

arbaro | = Wald
vortaro | = Wörterbuch
vagonaro | = Zug
homaro | = Menschheit

nach oben

Nachsilbe: -um

verwandter Begriff (Joker-Suffix):

plena | = voll
plenumi | = erfüllen
proksima | = nahe
proksimume | = ungefähr
sunumi | = sich sonnen
malvarmumi | = sich erkälten

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 10. Lektion

  • Nachsilbe -an
  • Nachsilbe -ec
  • Nachsilbe -uj
  • Umstandsbeziehungen
  • Wortstellung im Satz

Nachsilbe: -an

Mitglied, Bewohner, Anhänger:

klubano | = Klubmitglied
partiano | = Parteianhänger
amerikano | = Amerikander
samlandano | = Landsmann

nach oben

Nachsilbe: -ec

abstrakter Begriff, -hei, -keit, -schaft:

beleco | = Schönheit
juneco | = Jugend
varmeco | = Wärme
homeco | = Menschlichkeit
amikeco | = Freundschaft

nach oben

Nachsilbe: -uj

Behälter, Land, Baum:

monujo | = Geldbörse
ujo | = Behälter
Francujo | = Frankreich
Anglujo | = England
pomujo | = Apfelbaum

nach oben

Umstandsbeziehungen

In Espeanto können Umstandsbeziehungen weitgehend umstandswörtlich ausgedrückt werden:

survoje | = unterwegs
enlande | = im Inland
surtere | = auf dem Boden
subakve | = unter Wasser
fervoje | = mit der Bahn
poŝtkarte | = mit einer Postkarte

nach oben

Wortstellung im Satz

Da die Funktion der Wörter im Satz leicht erkannt werden kann, ist eine strenge Regelung der Wortfolge nicht notwendig, aber einige Regeln müssen wohl beachtet werden: ne muss vor dem Wort stehen, das veneint wird. (Den internationalen Stil der Sätze lernen Sie am besten bei der Lektüre.)

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 11. Lektion

  • Nachsilbe -il

Nachsilbe: -il

Werkzeug, Gerät, Mittel:

skribilo | = Schreibgerät, Stift
ludilo | = Spielzeug
manĝilaro | = Essbesteck
vojmontrilo | = Wegweiser
sanigilo | = Heilmittel, Medizin

nach oben


EsperantoLand.de > eKurs > eGrammatik

Grammatik zur 12. Lektion

  • Ju . . . des
  • Ajn
  • Vorsilbe dis-
  • Nachsilbe -on

Ju . . . des

ju pli . . . des pli = je mehr . . . desto mehr

Ju pli longe, des pli bone.
Je länger, desto besser.

nach oben

Ajn

überhaupt, auch immer, auch nur:

kiu ajn | = wer auch immer
iu ajn | = ein x-beliebiger

nach oben

Vorsilbe: dis-

Trennung, Teilung, ent-, zer-, auseinander-:

disĵeti | = zerstreuen
dissendi | = versenden

nach oben

Nachsilbe: -on

Bruchzahl:

duono | = Hälfte
triono | = Drittel
kvarono | = Viertel

nach oben


EsperantoLand.de > eKurs > 1. Stück

+ Testbetrieb +


EsperantoLand.de > eKurs > 1. Stück

Amik o Mark o

Mark o est as mia amik o. Li est as lern ant o kaj sport ist o. Li nun sid as en ĉambr o kaj lern as. Sur tabl o est as paper o j kaj libr o j. Ĝi est as skrib o tabl o. La libr o j sur la tabl o est as lern o libr o j.

La patr o kaj la patr in o de mia amik o ne est as en la ĉambr o. Ili nun labor as. Lia patr o est as labor ist o, li labor as en hotel o. La patr in o instru as. Ŝi est as instru ist in o.


EsperantoLand.de > eKurs > 2. Stück

La amikino de Marko

Marko havas amikinon. Ŝia nomo estas Ana. Ŝi estas jun a kaj bel a. Ana kaj Marko estas geamikoj.

Ana venis al hejmo de Marko.

- Bonvolu eniri, amikino.

- Saluton Marko. Kion vi faras?

- Saluton. Mi legis, sed nun mi volas paroli kun vi.

- Ĉu vi havas bon a n libron?

- Jes, mi havas. Mi ŝatas legi nur bon ajn librojn. Ĉu vi volas trinki kafon?

- Jes. Ĉu viaj gepatroj kaj ge fratoj estas en via hejmo?

- Ne. Jen la kafo, ĝi estas ankoraŭ varm a. Mi nun kuiris ĝin.

Dankon. Mi povas trinki ankaŭ mal varm a n kafon.

Marko rigardis la bel ajn okulojn de Ana. Mi vidas, ke li amas ŝin.


EsperantoLand.de > eKurs > 3. Stück

En kafejo

Ana kaj Marko long e parolis antaŭ la lernejo. Post e ili ĝoje iris tra la strato. Estis varma tago. Ili vidis kafejon kaj en ĝi kukojn.

- Ni eniru kaj manĝ u - diris Marko.

- Ĉu vi havas sufiĉan monon?

- Kompren ebl e, mi havas cent markojn.

- Ho, vi estas riĉa!

La kelnero alportis multajn kukojn. Ili manĝis kaj post la manĝo la kelkero denov e venis.

Marko serĉis en unu loko . . . serĉis en alia . . . Lia vizaĝo estis malĝoja. Fin e li diris per malforta voĉo:

- Mi ne havas monon.

Kio okazis post e? Ĉu vi scias?


EsperantoLand.de > eKurs > 4. Stück

Miaj leteroj

Marko skribis al mi belan leteron. Ĝi estas vera amletero. En la letero estis ankaŭ lia foto.

Kiam mi revenis el la lernejo, mi volis ĝin denove legi. Mi rapide eniris en mian ĉambron. Tie staris mia fratino Vera antaŭ mia tablo kaj legis mian leteron. En ŝia mano estis ankaŭ la foto.

Mi diris kolere:

- Kion vi faras tie? Ne legu leterojn de aliaj!

Mia fratino fariĝis ruĝa. La foto falis el ŝia mano sur la tablon kaj la letero falis ankaŭ.

Ŝi diris:

- Pardonu . . . mi serĉis mian libron . . .

- Sed vi bone scias, ke viaj libroj ne estas sur mia tablo. Ankaŭ ne en mia ĉambro! Redonu la leteron al mi.

Ŝi ricevis bonan lecionon: ŝi ne plu legos leterojn de aliaj.

Ankaŭ mi ricevis lecionon: mi devas bone fermi la pordon de mia ĉambro.


EsperantoLand.de > eKurs > 5. Stück

Nova aŭto

Sinjoro Rapid, amiko de Marko, eniris vendejon de aŭtoj. Tie li vidis belan sinjorinon, kiu plaĉis al li. Vendisto venas al li. Sinjoro Rapid demandas:

- Kiu aŭto estas la plej bona?

- Tiu ĉi estas la plej bona el ĉiuj.

- Ĉu ĝi estas rapida?

- ĝi estas pli rapida ol aliaj.

- Ĉu ĝi estas ankaŭ forta?

- Ho jes, ĝi estas tre forta.

- Certe ĝi estas multekosta?

- Kompreneble, ĝi estas la plej multekosta el ĉiuj.

- Dankon, bedaŭr inde mi ne aĉetos novan aŭton, ĉar mia malnova aŭto estas la plej malmultekosta el ĉiuj. Mi ankoraŭ veturos per ĝi.

Dum li tion diris, li denove rigardis la belan sinjorinon. Sed la vendisto diris:

- Estos pli bone, ke vi ne rigardu tiun ĉi sinjorinon. Ankaŭ ŝi estas multekosta. Mi scias, ĉar mi estas ŝia edzo.


EsperantoLand.de > eKurs > 6. Stück

Maja

Maja estas beleta junulino. Ĉiuj ŝiaj geamikoj amas ŝin. Antaŭ tri tagoj malbono okazis: sur strato aŭto faligis ŝin.

Maja malsan iĝis kaj havas altan temperaturon. Ŝia patrino diris, ke ŝi devas resti hejme. Morgaŭ ŝi vokos doktoron.

La doktoro venis je la naŭa horo por helpi al Maja.

- Diru "A" . . . montru viajn manojn . . . montru viajn piedojn . . . malvestu vin!

La doktoro ĉion bone rigardis kaj fine diris:

- Unu semajnon restu hejme kaj . . . ne iru sub aŭton. Trinku multan teon matene kaj vespere. Mi deziras, ke vi estu trankvila. Post unu semajno vi fartos pli bone. Mi venos por revidi vin.

- Sinjoro doktoro, ĉu mia bonega amiko Karlo povas veni vidi min?

- Hm,jes . . . jes. Li povas veni . . . sed ankaŭ li estu trankvila.


EsperantoLand.de > eKurs > 7. Stück

Ĉiam malfrue

Marko dormis matene tre longe.

Kiam li vidis la sunon, subite li eksaltis. Ĉiam li malfruas, kiam li devas iri al lernejo. Li scias, ke la instruistino malŝatas tion.

Sed hodiaŭ li ne volas malfrui. Li rapide metis la vestaĵon. Rapidege li trinkis la kafon. Poste kun la libroj en la mano li kuris kaj saltis laŭ la strato. La homoj rigardis lin kaj diris: "Kia malsaĝa knabo."

Baldaŭ li estis antaŭ la lernejo. Li volis eniri la lernejon, sed li ne povis. Ĝi estis fermita. Li vidis nek instruiston nek gelernantojn.

Li eksidis antaŭ la lernejo kaj pensis: kio okazis?

- Diable, nun mi memoras! Hodiaŭ estas dimanĉo!


EsperantoLand.de > eKurs > 7. Stück

Malbela tago

Hodiaŭ mia patrino estis tre maltrankvila. Mi venis el la lernejo kaj raportis al ŝi, ke mi ricevis malbonan noton. Ŝi diris: "Knabaĉo, vi devas pli multe laborigi vian kapon. Kiom da malbonaj notoj vi havas?"

Mi estis malĝoja.

- Iru en vian ĉambron kaj lernu! - ŝi diris.

Mi sidis en mia ĉambro, sed mi povis nek lerni nek legi. Miaj pensoj estis ĉe ludo kun miaj amikoj kaj ĉe sporto.

Mi diris al mi mem: Ĉu mi estas tiom malsaĝa, kvankam mi lernis multe?

Tiam la patrino eniris la ĉambron kaj aŭdis miajn vortojn. Ŝi tuj respondis:

- Ne, mia kara, vi ne estas malsaĝa. La problemo estas, ke vi devas lerni multe pli. Tiam vi ne havos nur malbonajn notojn.

Ankaŭ nun mi ne havas ilin. Mi havas bonan noton pri muziko - mi diris.

La patrino subite ekridis. Tio denove plibeligis mian tagon. Sed la problemo tamen restis.


EsperantoLand.de > eKurs > 7. Stück

Planoj pri veturado

Petro kaj Maria volis vojaĝi al alia lando en libertempo. Ili decidis iri al Italio, bela lando kun malnovaj urboj kaj aliaj belaĵoj. Ili estis feliĉaj:

- Kie estas mia vestaĵo? - ŝi demandis.

- Ni ne forgesu kunporti la libron por lerni Esperanto. Ni povus komenci jam en la vagon aro.

- En la vagon aro ni nenion faros, kara Petro. Ni veturos per aŭto. Mi havas sekreton: mia riĉa onklo Bonifacio plenumis mian deziron kaj donis al ni sian aŭton por uzo. Ĝi jam staras antaŭ la domo.

- Sed mi devas diri . . .

- Nenion diru, karulo, ni eksidu en la aŭton kaj veturu al Italio.

Petro kaj Maria sidis en la aŭto. Ankaŭ la vestaĵoj estis en la aŭto. Sed ili ankoraŭ sidadis kaj atendis.

- Do, karulo - ŝi diris - kial ni ne ekveturas?

- Karulino, ankaŭ mi havas sekreton. Mi veturigus la aŭton, sed mi ne scias. Mi neniam lernis tion.


EsperantoLand.de > eKurs > 7. Stück

Familianoj kunvenas

- Kiel rapide pasas tagoj! Morgaŭ estas la naskiĝtago de via patro, Marko. Alvenos kelkaj familianoj kaj geamikoj. Ĉu vi bonvolus iom helpi? Trovu iomete da tempo almenaŭ por ordigi vian ĉambron. Mi ŝatus kuiri ion bonan. Por la naskiĝtaga kuko mankas lakto en la hejmo. Necesas havigi iom da manĝaĵo el vendejo . . .

- Bone, mi aĉetumos por la naskiĝtago. Sed, anstataŭ sidi kaj manĝegi kun neinteresaj familianoj, mi ŝatus ekskursi kun klubanoj.

- Kun kiuj klubanoj? - diris la patrino kaj ĵetis iajn paperojn en paperujon.

- Morgaŭ frue kunvenas anoj de mia sporta klubo.

- Sed, kara mia, ĉu ĝuste morgaŭ vi devas foresti? Ĉu vi ne intervidiĝas kun viaj samklubanoj trifoje semajne?

- Ĉu mi rajtas ion proponi: Mi kunmanĝos kun la familianoj. Sed en la dua parto de la tago mi foriros kun miaj geamikoj. Post la kuko Maria kaj Petro certe parolos pri la malsukcesa veturado per aŭto. Malinterese! Mi ne plu volas tion aŭdi! Kial ni ne havas iun ideoriĉan onklon Bonifacion en nia familio?!

La patrino ridetis je liaj vortoj. Ŝi scias, ke Marko iom tro parolas hodiaŭ.

- Kara Marko, ne sufiĉas nur riĉeco de la ideoj. Necesas ankaŭ monujo por realigi ilin.

La patrino post iom da silento daŭrigis:

- Nu, antaŭ kelkaj minutoj telefonis Ana, ke ankaŭ ŝi vizitos nin morgaŭ. Ŝi tre ŝatas dolĉajn kukojn, kvankam ŝi atentos por ne dikiĝi.

Tuj Marko ŝanĝis la opinion. Sen Ana dum la ekskurso li estus tre soleca.

- Patrino, tiuokaze mi tamen pasigos la morgaŭan tagon hejme.


EsperantoLand.de > eKurs > 11. Stück

La sentimulo

Estis vespero en Venecio. Centoj da homoj plenigadis la Sankt-Markan placon. Junuloj kaj militistoj, maristoj de sur la ŝipoj, elstaraj sinjorinoj, kaj junulinoj, alilandaj vojaĝantoj, ĉambristoj kaj gondolistoj - ĉiuj moviĝis al la urbomezo. Iom plue sed ne malproksime de la maro troviĝis malgranda placo. Fine de ĝi, proksime de la maro staris homo. Laŭ la vestaĵo oni facile povis eksci, ke li estas gondolisto de iu riĉulo. Seninterese li rigardis la ĝojan hommulton. Subite rideto lumigis lian vizaĝon, kiam li ekvidis mariston, kiu alvenis el la flanko de la maro.

- Ĉu tio estas vi, Stefano? - ekkriis la gondolisto. - Ĉiuj diras, ke vi falis en la manojn de la Turkoj.

- Vere. Ni renkontis unu el iliaj ŝipoj. Ĝi sekvis nin dum pli ol unu horo. Sed ne estas facile iri pli rapide ol nia ŝipo. Do, kiaj novaĵoj estas tie ĉi en Venecio?

- Nenio interes - nur granda malfeliĉo por Pietro. Ĉu vi konas Pietron?

- Kompreneble, ke mi konas.

- Granda ŝipo subakvigis lian gondolon.

- Kaj kio pri Pietro?

- Lia gondolo subakviĝis. Okazis, ke ni troviĝis proksime, tiel ke Ĝorgĝo kaj mi prenis Pietron en nian gondolon. En la sama tempo mia estro subakviĝis por helpi junulinon, kiu preskaŭ jam mortis kun sia onklo.

- Ho, tie estis junulino - kaj onklo?

- Lin ni ne povis helpi. Estis grava homo. Sed kio vin alvenigas en Venecion, amiko mia?

La maristo rapide ekrigardis sian amikon kaj komencis diri:

- Do, vi scias, Ĝino, mi alportis . . .

La gondolisto subite haltigis lin.

- Vidu. - li diris.

Tiam iu homo pasis apud ili. Li ankoraŭ ne estis tridekjara, kaj lia vizaĝo estis senkolora. Lia iro estis certa kaj facila. Lia vizaĝo estis malĝoja.

- Jakopo - diris Ĝino, kiam li ekvidis la homon - oni diras, ke multaj gravuloj donas sekretajn laborojn al li. Li scias tro da sekretoj.

- Kaj tial ili timas sendi lin en malliberejon - diris la maristo, kaj dum li parolis, li montris la domegon de la Doĝoj.

- Vere, multaj gravuloj bezonas lian helpon - diris Ĝino.

- Kaj kiom ili pagas al li por unu mortigo?

- Certe ne malpli ol cent monerojn. Ne forgesu, ke li laboras por tiuj, kiuj havas sufiĉe da mono por pagi al li. Sed, Stefano, en Venecio estas aferoj,kiujn estas pli bone forgesi, se vi volas trankvile manĝi vian panon. - Estis iom da silento kaj poste la gondolisto denove ekparolis:

- Vi venis ĝustatempe por vidi ŝipkuron.

- Ĝino - iu diris malforte proksime de la gondolisto.

- Sinjoro?

Don Kamilo Monforte, la estro de Ĝino senvorte montris al la gondolo. - Ĝis revido - diris la gondolisto kaj prenis la manon de sia amiko.

el la romano "Sentimulo" de J. F. Cooper / R. Imbert


EsperantoLand.de > eKurs > 12. Stück

Nokta promeno

S-ro (= sinjoro) Pipelbom estis alta, dika, peza kaj larĝa. Tio donis al li havindan korpoforton, kaj lia grandula aspekto ludis ne etan rolon en la fakto, ke la plimulto el la homoj, se ne lin timis, certe respektis kaj almenaŭ pripensis antaŭ ol decidi malkontentigi lin.

Sed tio, kio estas ofte utila dumtage, prezentas per si malplaĉan ĝenon dumnokte en loko arboplena. Ĉefe kiam oni devojiĝis kaj ekstervoje iraĉas en nehoma sovaĝejo.

La dika, peza, alta larĝa korpo ne sukcesis pasi senbrue inter la arbetoj; krome tuŝi la naturaĵojn, ĝenerale malsekajn, meze de kiuj li malfacile paŝis, estis travivaĵo ne malofte doloriga kaj ĉiam malagrabla. Ju pli li antaŭeniris en la vivo - kaj ju pli antaŭeniris en la ĉe-kastela arbaro - des pli Adriano Pipelbom malŝatis la noktan naturon.

Viro kun okuloj, kiuj kapablis bone vidi en la mallumo, rigardis la malfacilan iron de nia industriisto. Li ridetis.

Apud tiu viro, en vestaĵo de policano, staris alia persono, en simila vestaĵo. Ĉi-lasta estis virino.

"Ni iru," la viro diris mallaŭte en la orelon de sia kunulino. "Nun estas la ĝusta momento."

Ambaŭ paŝis direkte al la alta, larĝa, peza, dika persono. Ili zorgis fari kiel eble plej malmulte da bruo. Junaj, facilmovaj, ili preskaŭ sukcesis.

En ĉi tiu aĉa situacio, kie arboj sovaĝe ĵetis siajn malsekajn branĉojn rekte en la vizaĝon de la industriisto, kie multpiedaj bestetoj prenis liajn piedojn por promenejo, kie naturo faligis lian piedon plej dolorige en kavon plenan de akvo aĉ-odora, Adriano Pipelbom rapide alvenis al la penso, ke oni devas ĉi tie esti preta por iu ajn malplaĉa renkonto. Ion ajn li efektive atendis, krom homa voĉo. Kiam do voĉo aŭdiĝis tuj proksime, li faris, ekmire, belan surlokan salton, kiu movis lian koron, ŝajne, supren ĝis la buŝo.

"Kio?" li diris kun la provo sensukcese rekapti iom da trankvilo.

Sed la lumo de lampeto, kiun oni direktis rekte al liaj okuloj, malhelpis la repaciĝon. Krome, ŝajnis al li, ke la homforto, kiu tenis la lampon, surhavas vestojn policajn.

"Kion vi faras ĉi tie?" sonis la aŭtoritata voĉo.

"Mi . . . mi . . . nuuuu . . . eee . . ." fuŝparolis Pipelbom.

"Bonvolu paroli iom pli klare," la alia diris eĉ pli grav-tone.

"Mi . . . mi . . . mi promenas."

"Ha ha! Vi promenas en la bieno de la grafino de-Montokalva, meze de la nokto. Ĉu la grafino vin invitis? Ĉu ŝi scias pri via ĉeesto ĉi tie?"

"N . . . nu . . . N . . . ne. Mi . . ."

"Mi do devas peti vin min sekvi." Kaj li klarigis, ke ekde la fuŝa provo kapti la grafinon, fare de teroristoj, la polico kontrolas atente, kio okazas en la ĉirkaŭaĵo de la kastelo.

Al la industriisto ŝajnis, ke lia koro ĉi-foje falis ĝis liaj piedoj. Li sciis,ke nur malfacile li povos trovi akcepteblan klarigon pri sia ĉeesto, kaj la ideo, ke la grafino ĉion scios, perdigis al li la malmulton da espero, kiu restis post la unuaj vortoj de la policano.

El la romano "Ili kaptis Elzan!" de Claude Piron


EsperantoLand.de > eKurs > Anleitung

Anleitung

Sie können die orangenen Linien beliebig verschieben, um die Größe der einzelnen Fenster anzupassen. (Im Opera-Browser sind die Linien nicht orange.)

In der orangenen Textleiste oben können Sie die verschiedenen Lektionen und diese Anleitung auswählen und zur Leitseite zurück springen.

In diesem Fenster hier erscheint der Lesetext.

Neue Worte und auch Wort-Teile in den folgenden Lesestücken sind anklickbar. Auf Klick springt im rechten oberen Fenster das entsprechende Wort mit deutscher Übersetzung nach oben. Die Esperanto-Worte sind dort durch Apostrophe ' in ihre einzelnen Teile gegliedert. Bei manchen Wörtern und Wort-Teilen wird von dort auch durch [image] auf die entsprechenden Stellen in der Grammatik verwiesen, die im Fenster darunter angezeigt wird.

Im Fenster links unten erscheinen die Übungen zur jeweiligen Lektion. Wenn Sie die Übung gelöst haben, können Sie unter der Übung "[prüfen]" anklicken. Daraufhin werden Ihre Antworten überprüft. Ist Ihre Antwort richtig, erscheint hinter jeder Antwort ein Häkchen [image]; ist sie falsch ein Kreuz [image]. Außerdem haben Sie noch die Möglichkeit sich mit "[lösen]" die richtigen Lösungen anzeigen zu lassen und mit "[löschen]" alle Eingaben zu löschen.

Die Bildschirmaufteilung entspricht folgendem Muster:

Wenn Sie Fragen haben, die im Kurs selbst nicht beantwortet werden, oder einfach an irgendeiner Stelle nicht weiter kommen, können Sie im Forum nachfragen oder nachlesen.

Achtung! Die Prüfroutinen und die Übungen selbst sind noch in der Erprobungsphase und werden verbessert. Sie sind noch nicht sinnvoll einsetzbar!

Achtung 2! Der Opera-Browser stellt statt der Esperantobuchstaben kleine Quadrate dar. Das ist ein Fehler im Browser, den wir nicht beheben können. Nach Auskunft des Herstellers arbeite man daran. Auch in anderen Browsern können aus diversen Gründen Probleme bei der Darstellung der Esperantobuchstaben auftreten. Wir sind uns des Problems bewusst und werden so schnell wie möglich eine praktikable Lösung anbieten.

weiter mit Lektion 1


EsperantoLand.de > eKurs > eWörter

Wörterliste

'a
Endung der Eigenschaftswörter
'aĉ'
Nachsilbe: äußere Verschlechterung
aĉet'i
kaufen
'ad'
Nachsilbe: bezeichnet Dauer
afer'o
Angelegenheit, Sache
ag'i
handeln
agrabl'a
angenehm
aĝ'o
Alter
ajn
überhaupt, auch immer, auch nur
'aĵ'
Nachsilbe: konkrete Sache
akv'o
Wasser
al
nach, zu
ali'a
anderer
almenaŭ
wenigstens
alt'a
hoch
amas'o
Menge
ambaŭ
beide
am'i
lieben
amik'o
Freund
'an'
Nachsilbe, bezeichnet Mitglieder, Anhänger
ankaŭ
auch
ankoraŭ
noch
anstataŭ
anstatt
antaŭ
vor
apart'e
besonders
aper'i
erscheinen
apud
neben
'ar'
Nachsilbe: bildet Sammelbegriffe
aranĝ'i
ordnen, veranstalten
arb'o
Baum
'as
Endung der Zeitwörter in der Gegenwart
aspekt'i
aussehen
atend'i
warten
atent'i
acht geben
aŭ
oder
aŭd'i
hören
aŭskult'i
zuhören
aŭt'o
Auto
baldaŭ
bald
bedaŭr'i
bedauern
bel'a
schön
best'o
Tier
bezon'i
brauchen, benötigen
bien'o
Landgut, Bauerngut
bon'a
gut
bonvol'u
sei so gut
branĉ'o
Zweig, Ast
bru'o
Lärm
burokrat'o
Bürokrat
buŝ'o
Mund
cent
hundert
cert'e
sicher(lich)
ĉambr'o
Zimmer
ĉar
weil, denn
ĉe
bei
ĉef'o
Chef
ĉi
"näher liegend"
ĉirkaŭ
um, herum
ĉu
ob; kennzeichnet auch einfache Fragesätze
da
von (Menge)
dank'o'n
danke
daŭr'i
dauern
de
von
decid'i
entscheiden
dek
zehn
demand'i
fragen
de'nov'e
neulich, wieder
dev'i
müssen
dezir'i
wünschen
diabl'o
Teufel
dik'a
dick
dimanĉ'o
Sonntag
direkt'o
Richtung
dir'i
sagen
divers'a
verschieden
do
also
Doĝ'o
Doge
doktor'o
Doktor
dolĉ'a
süß
dolor'o
Schmerz
dom'o
Haus
don'i
geben
dorm'i
schlafen
du
zwei
dub'i
zweifeln
dum
während
'e
Endung der Umstandswörter
'ebl'
Nachsilbe zur Bezeichnung der Möglichkeit ("-bar")
'ec'
Nachsilbe, abstrakte Begriffe
eĉ
sogar, selbst
eĉ ne
gar nicht
edz'o
Gatte
'eg'
Nachsilbe: Vergrößerung
'ej'
Nachsilbe zur Bezeichnung von Ort, Raum oder Stelle
ek'
Vorsilbe: beginnende Handlung
ekskurs'o
Ausflug
ekster
außerhalb
ekzempl'o
Beispiel
ekzist'i
bestehen, vorhanden sein
el
aus
elekt'i
wählen
en
in
esper'i
hoffen
est'i
sein (Zeitwort)
'estr'o
Chef
'et'
Nachsilbe: Verkleinerung
facil'a
leicht
fakt'e
tatsächlich
fakt'o
Tatsache
fal'i
fallen
fal'ig'i
fallen machen
famili'o
Familie
far'i
machen, tun
far'iĝ'i
werden
fart'i
sich fühlen
feliĉ'a
glücklich
feliĉ'a
glücklich
ferm'i
schließen
ferm'it'a
geschlossen
fin'e
endlich
fin'o
Ende
flank'o
Seite
foj'o
Mal
for
fort, weg
forges'i
vergessen
fort'a
stark
fot'o
Foto
frat'o
Bruder
fru'e
früh
fuŝ'i
pfuschen
ge'
Vorsilbe um Personen beiderlei Geschlechts zu bezeichnen
glas'o
Glas (als Gefäß)
gondol'o
Gondel
graf'o
Graf
grand'a
groß
grav'a
wichtig
ĝeneral'e
allgemein
ĝen'i
stören, belästigen
ĝi
es
ĝis
bis
ĝoj'a
froh
ĝust'a
richtig
halt'i
anhalten
hav'i
haben
hejm'o
Heim, Zuhause
help'i
helfen
hieraŭ
gestern
ho!
oh! o
hodiaŭ
heute
hom'o
Mensch
hor'o
Stunde
hotel'o
Hotel
ide'o
Idee
'ig'
Nachsilbe: machen
'iĝ'
Nachsilbe: werden
'il'
Nachsilbe: Werkzeug, Gerät, Mittel
ili
sie (Mehrzahl)
'in'
Nachsilbe "weiblich"
'ind'
Nachsilbe: -wert, -würdig
infan'o
Kind
instru'i
unterrichten
inter
zwischen
invit'i
einladen
ir'i
gehen
'ist'
Nachsilbe für Beruf/weltanschauliche Einstellung
'j
Endung der Mehrzahl
jam
schon
jar'o
Jahr
je
Verhältniswort mit mehreren Bedeutungen
jen
da ist
jes
ja
ju . . . des
je . . . desto
jun'a
jung
ĵet'i
werfen
kaf'o
Kaffee
kaj
und
kamp'o
Feld
kant'i
singen
kapabl'a
fähig
kap'o
Kopf
kapt'i
fangen
kar'a
lieb, teuer, wert
kastel'o
Schloss, Kastell
kav'o
Höhle, Grube
ke
dass
kelk'a'j
einige
kelner'o
Kelner
kia
was für ein, wie (beschaffen)
kial
warum
kiam
wann, als
kie
wo
kiel
wie, auf welche Weise
kie'n
wohin
kio
was
kiom
wie viel
kiu
wer
klar'a
klar
knab'o
Knabe
koler'i
zürnen, zornig sein
kolor'o
Farbe
komenc'i
anfangen
kompren'i
verstehen
kon'i
kennen
konsent'i
zustimmen
kontent'a
zufrieden
kontraŭ
gegen
kor'o
Herz
korp'o
Körper
kost'i
kosten
kred'i
glauben
kri'i
schreien
kuir'i
kochen
kuk'o
Kuchen
kun
mit
kur'i
laufen
kvankam
obwohl
kvar
vier
kvazaŭ
als ob
kvin
fünf
la
der, die, das
labor'i
arbeiten
lakt'o
Milch
land'o
Land
larĝ'a
breit
las'i
lassen
last'a
letzter
laŭ
gemäß
laŭt'a
laut
lecion'o
Lektion
leg'i
lesen
lern'ant'o
Schüler
lern'i
lernen
leter'o
Brief
li
er
lia
sein(e)
liber'a
frei
libr'o
Buch
lingv'o
Sprache
loĝ'i
wohnen
lok'o
Ort
long'e
lange
lud'i
spielen
lum'o
Licht
mal'
Vorsilbe zur Bildung des Gegenteils
manĝ'i
essen
manier'o
Art, Weise
mank'i
fehlen
man'o
Hand
Mark'o
Marko (Name)
mar'o
Meer
maten'o
Morgen
mem
selbst
memor'i
sich erinnern
met'i
setzen, stellen, legen
mez'o
Mitte
mi, mia
ich, mein
mil
tausend
milit'o
Krieg
mir'i
sich wundern
mok'i
spotten
monat'o
Monat
mond'o
Welt
mon'er'o
Münze
mon'o
Geld
mont'o
Berg
montr'i
zeigen
morgaŭ
morgen
mort'i
sterben
mov'i
bewegen
mult'e
viel
mult'e'kost'a
teuer
'n
Endung des Akkusativs
nask'i
gebähren
natur'o
Natur
naŭ
neun
ne
nein, nicht
neces'a
notwendig
nek . . . nek
weder . . . noch
ni
wir
nokt'o
Nacht
nombr'o
Zahl
nom'o
Name
not'o
Note, Notiz
nov'a
neu
nu
na
nun
nun, jetzt
nur
nur, bloß
'o
Endung der Hauptwörter
odor'o
Duft
oft'e
oft
ok
acht
okaz'i
geschehen
okul'o
Auge
ol
als
oni
man
onkl'o
Onkel
opini'i
meinen
ord'o
Ordnung
orel'o
Ohr
pac'o
Friede
pag'i
zahlen
pan'o
Brot
paper'o
Papier
pardon'i
verzeihen
parol'i
sprechen
part'o
Teil
pas'i
vorbei gehen
paŝ'i
schreiten
patr'o
Vater
pens'i
denken
per
mit, mittels
perd'i
verlieren
person'o
Person
pet'i
bitten
pez'a
schwer
pied'o
Fuß
plac'o
Platz
plaĉ'i
gefallen
plan'o
Plan
plej
meist (Superlativ)
plen'a
voll
pli
mehr (Komparativ)
plor'i
weinen
plu
mehr, weiterhin
polic'o
Polizei
por
für
pord'o
Tür
port'i
tragen
post
nach
poŝt'o
Post
pov'i
können
pren'i
nehmen
preskaŭ
fast
pret'a
bereit
prezent'i
vorstellen
pri
über
pro
wegen
proksim'e
nahe
proksim'um'e
ungefähr
promen'i
spazierengehen
propon'i
vorschlagen
prov'i
versuchen
publik'o
Publikum, Öffentlichkeit
punkt'o
Punkt
pur'a
rein
rajt'i
das Recht haben, dürfen
rakont'i
erzählen
rapid'a
schnell
raport'i
berichten
re'
Vorsilbe: wieder-, zurück-
real'e
wirklich
renkont'i
begegnen
respekt'i
achten
respond'i
antworten
rest'i
bleiben
ricev'i
bekommen
riĉ'a
reich
rid'i
lachen
rigard'i
schauen
rilat'o
Beziehung
rimark'i
bemerken
rol'o
Rolle
saĝ'a
klug, weise
salt'i
springen
salut'o'n
einen Gruß
sam'a
gleich
san'a
gesund
sat'a
satt
sci'i
wissen
se
wenn
sed
aber
seĝo
Sessel
sek'a
trocken
sekret'o
Geheimnis
sekv'i
folgen
semajn'o
Woche
sen
ohne
send'i
schicken
sent'i
fühlen
sep
sieben
serĉ'i
suchen
ses
sechs
sia
sein/ihr
sid'i
sitzen
silent'o
schweigen
simil'a
ähnlich
simpl'a
einfach
sinjor'o
Herr
situaci'o
Lage
skrib'i
schreiben
sol'a
allein
son'o
Klang
sovaĝ'a
wild
sport'o
Sport
star'i
stehen
strat'o
Straße
sub
unter
subit'e
plötzlich
sufiĉ'e
genügend
sukces'i
Erfolg haben
suk'o
Saft
sun'o
Sonne
super
über
sur
auf
ŝajn'i
scheinen
ŝanĝ'i
wechseln
ŝati
mögen, gern haben
ŝi
sie
ŝip'o
Schiff
tabl'o
Tisch
tag'o
Tag
tamen
dennoch
temp'o
Zeit
ten'i
halten
te'o
Tee
teror'ist'o
Terrorist
terur'a
schrecklich
tie
dort, da
tim'i
fürchten
tir'i
ziehen
tra
durch
trankvil'a
ruhig
trans
jenseits
tre
sehr
tri
drei
trink'i
trinken
tro
allzu
trov'i
finden
trov'iĝ'i
sich befinden
tuj
sofort
tuŝ'i
berühren
tut'a
ganz
'u
Endung der Befehlsform der Zeitwörter
'uj'
Nachsilbe, bezeichnet Behälter, Land, Baum
'ul'
Nachsilbe für Personen mit bestimmter Eigenschaft
'um'
Nachsilbe ohne bestimmte Bedeutung
universal'a
allumfassend
unu
ein
unu
eins
urb'o
Stadt
'us
Endung des Zeitwortes in der Bedingungsform
util'a
nützlich
uz'i
gebrauchen
vagon'o
Waggon
varm'a
warm
vek'i
wecken
vend'i
verkaufen
ven'i
kommen
ver'a
wahr
vesper'o
Abend
vest'i
kleiden
vetur'i
fahren
vi
du
vid'i
sehen
vin'o
Wein
vir'o
Mann
viv'i
leben
vizaĝ'o
Gesicht
voĉ'o
Stimme
vojaĝ'i
reisen
voj'o
Weg
vok'i
rufen
vol'i
wollen
vort'o
Wort
zorg'i
sorgen